<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Fachmann Michael Müller spricht: Lockdown wird wohl fortgesetzt - Krisenfrei</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://kf.neopresse.com/xmlrpc.php">
<meta property="og:image" content=""/>
    <meta property="og:image:width" content="1024" />
    <meta property="og:image:height" content="1024" />

<meta property="og:title" content="Fachmann Michael Müller spricht: Lockdown wird wohl fortgesetzt"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Der Regierende Berliner Bürgermeister Michael Müller hat sich in der Corona-Krise einige Male hervorgetan. So mutet es nach Meinung von Beobachtern erstaunlich an, dass regelmäßig gerade die Berliner"/>
<meta property="og:url" content="https://kf.neopresse.com/fachmann-michael-mueller-spricht-lockdown-wird-wohl-fortgesetzt/"/>
<meta property="og:site_name" content="Krisenfrei"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="" />
<link rel="apple-touch-icon" href="https://kf.neopresse.com/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />

<link rel="pingback" href="https://kf.neopresse.com/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="https://kf.neopresse.com/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="https://kf.neopresse.com/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
			<script src="https://code.jquery.com/jquery-1.12.4.js"></script>
  <script src="https://code.jquery.com/ui/1.12.1/jquery-ui.js"></script>
  <script>
  $( function() {
    $( "#tabs" ).tabs();
  } );

jQuery(document).ready(function( $ ){
  $( "#tabs" ).tabs({
	active: 1
});
  
});
  </script>

<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://kf.neopresse.com/fachmann-michael-mueller-spricht-lockdown-wird-wohl-fortgesetzt/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fachmann Michael Müller spricht: Lockdown wird wohl fortgesetzt - Krisenfrei" />
<meta property="og:description" content="Der Regierende Berliner Bürgermeister Michael Müller hat sich in der Corona-Krise einige Male hervorgetan. So mutet es nach Meinung von Beobachtern erstaunlich an, dass regelmäßig gerade die Berliner Gesundheitsämter an Feiertagen oder Wochenenden kein..." />
<meta property="og:url" content="https://kf.neopresse.com/fachmann-michael-mueller-spricht-lockdown-wird-wohl-fortgesetzt/" />
<meta property="og:site_name" content="Krisenfrei" />
<meta property="article:author" content="https://www.facebook.com/politaia/?__tn__=kC-R&amp;eid=ARDDNSYPx6dkM0-I75HOQe4vs1DnwB_3geyoGFVWXnglUZ5AKrJkajkWtHeK-f7QMeOSSOdiZLko3HFx&amp;hc_ref=ARQHldXPhs4dHnPcxPRrTLFuzTNAqNiJNs6g14HwbgXCSPinIepvs4yP4vHNpU_T8vA&amp;fref=nf&amp;__xts__[0]=68.ARCV9vM-rrSk_asj59v5nVozJS4Rag9UNnPbQG5KOY52wXHEgsD1ZYBBGvToaqs8iIXwW7Mu_Z2-Y22Rl3g3v56u7jCtHaBOGwDkV_yHNxXMP6-kJC9qJxRERfO29tbe1cwdAo9EcKokLDo4SPtYO48LNQjWwTmLJzx4ATwTXwupugQ5vBH5" />
<meta property="article:tag" content="Berlin" />
<meta property="article:section" content="Gesundheitspolitik" />
<meta property="article:published_time" content="2020-12-31T11:58:13+01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Der Regierende Berliner Bürgermeister Michael Müller hat sich in der Corona-Krise einige Male hervorgetan. So mutet es nach Meinung von Beobachtern erstaunlich an, dass regelmäßig gerade die Berliner Gesundheitsämter an Feiertagen oder Wochenenden kein..." />
<meta name="twitter:title" content="Fachmann Michael Müller spricht: Lockdown wird wohl fortgesetzt - Krisenfrei" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Krisenfrei &raquo; Feed" href="https://kf.neopresse.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Krisenfrei &raquo; Kommentar-Feed" href="https://kf.neopresse.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kf.neopresse.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='my-style-css'  href='https://kf.neopresse.com/wp-content/plugins/cardoza-3d-tag-cloud//public/css/cardoza3dtagcloud.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='https://kf.neopresse.com/wp-content/themes/goodnews5/css/plugins.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://kf.neopresse.com/wp-content/themes/goodnews5/css/main.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://kf.neopresse.com/wp-content/themes/goodnews5/css/media.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://kf.neopresse.com/wp-content/themes/goodnews5/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookieconsent-css'  href='https://kf.neopresse.com/wp-content/plugins/ga-germanized/assets/css/cookieconsent.css?ver=3.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://kf.neopresse.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://kf.neopresse.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://kf.neopresse.com/wp-content/plugins/cardoza-3d-tag-cloud/jquery.tagcanvas.min.js?ver=4.9.7'></script>
<link rel='https://api.w.org/' href='https://kf.neopresse.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kf.neopresse.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kf.neopresse.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://kf.neopresse.com/?p=366564' />
<link rel="alternate" type="application/json+oembed" href="https://kf.neopresse.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkf.neopresse.com%2Ffachmann-michael-mueller-spricht-lockdown-wird-wohl-fortgesetzt%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kf.neopresse.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkf.neopresse.com%2Ffachmann-michael-mueller-spricht-lockdown-wird-wohl-fortgesetzt%2F&#038;format=xml" />
	<script type="text/javascript">
		$j = jQuery.noConflict();
		$j(document).ready(function() {
			if(!$j('#myCanvas').tagcanvas({
				textColour: '#333333',
				outlineColour: '#FFFFFF',
				reverse: true,
				depth: 0.8,
				textFont: null,
				weight: true,
				maxSpeed: 0.05
			},'tags')) {
				$j('#myCanvasContainer').hide();
			}
		});
	</script>
	<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//kf.neopresse.com/?wordfence_lh=1&hid=9C85DEB48EEB5FD53655405520154484');
</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-83330402-11"></script><script>
				window.dataLayer = window.dataLayer || [];
				function gtag(){dataLayer.push(arguments);}
				gtag('js', new Date());gtag('config', 'UA-83330402-11', {"anonymize_ip":true,"allow_display_features":false,"link_attribution":false});</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://kf.neopresse.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://kf.neopresse.com/wp-content/uploads/2018/07/cropped-krisenfrei-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://kf.neopresse.com/wp-content/uploads/2018/07/cropped-krisenfrei-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://kf.neopresse.com/wp-content/uploads/2018/07/cropped-krisenfrei-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://kf.neopresse.com/wp-content/uploads/2018/07/cropped-krisenfrei-icon-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
	<style type="text/css" title="dynamic-css" class="options-output">body{color:#8e8e8e;}a{color:#f29314;}{color:#f29314;}#navigation, #navigation .main-menu > li:hover > a, #navigation .main-menu > li.current-menu-item > a, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-ancestor > a, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-parent > a, #navigation .main-menu > li:hover > a:before, #navigation .main-menu > li.current-menu-item > a:before, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-ancestor > a:before,  .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-parent > a:before, ul.main-menu > li:not(.mom_mega):not(.mom_mega_cats) ul.sub-menu, ul.main-menu > li:not(.mom_mega):not(.mom_mega_cats) ul.sub-menu li, #navigation .main-menu > li .cats-mega-wrap, ul.main-menu > li:not(.mom_mega) ul.sub-menu li, .main-menu .mom_mega.menu-item-depth-0 > .mom_mega_wrap:before, #navigation .main-menu li.mom_mega.menu-item-depth-0 > .mom_mega_wrap, .device-menu-holder, .device-menu-holder .mh-caret, .device-menu-holder.active:before, #navigation .device-menu, #navigation .device-menu li.dm-active > a, #navigation .device-menu li.dm-active > .responsive-caret{background-color:#f29314;}#navigation .main-menu > li:hover > a, #navigation .main-menu > li.current-menu-item > a, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-ancestor > a, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-parent > a, ul.main-menu > li:not(.mom_mega) ul.sub-menu li a, ul.main-menu li.mom_mega .mega_col_title > a, ul.main-menu li.mom_mega .mom_mega_wrap ul li a, .device-menu-holder, .device-menu-holder .mh-icon, .the_menu_holder_area i, .device-menu-holder .mh-caret, #navigation .device-menu li.menu-item a i, #navigation .device-menu li.menu-item > a, #navigation .device-menu li .responsive-caret{color:#ffffff;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 154px;
height: 154px;
}
/* Category background */
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8517710040271631",
    enable_page_level_ads: true
  });
</script>
	</head>
    <body class="post-template-default single single-post postid-366564 single-format-standard right-sidebar singular fade-imgs-in-appear navigation_highlight_ancestor ticker_has_live_time wpb-js-composer js-comp-ver-5.4.7 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
                 
                         </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="#"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="#"><i class="fa-icon-facebook "></i></a></li>        
        
                   <li class="gplus"><a target="_blank" class="vector_icon" href="#" ><i class="fa-icon-google-plus"></i></a></li>     
        
                        <li class="linkedin"><a target="_blank" class="vector_icon" href="#"><i class="fa-icon-linkedin"></i></a></li>
        
        
        
        
        

        

        
                        	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="https://kf.neopresse.com">
		                                                    <img src="https://kf.neopresse.com/wp-content/uploads/2020/12/np_krisenfrei_logo-1.png" alt="Krisenfrei" width="1059" height="263" />
                                                                                               <img class="mom_retina_logo" src="https://kf.neopresse.com/wp-content/uploads/2020/12/np_krisenfrei_logo-1.png" width="1059" height="263" alt="Krisenfrei" />
                                                		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
		</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-header-menu" class="main-menu mom_visibility_desktop"><li id="menu-item-338482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-depth-0"><a href="https://kf.neopresse.com/">Startseite</a></li>
<li id="menu-item-338476" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://kf.neopresse.com/category/politik/">Politik</a></li>
<li id="menu-item-338471" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://kf.neopresse.com/category/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-338479" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://kf.neopresse.com/category/ausland/">Ausland</a></li>
<li id="menu-item-338472" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://kf.neopresse.com/category/krieg-terror/">Krieg &#038; Terror</a></li>
<li id="menu-item-338474" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://kf.neopresse.com/category/medienkritik/">Medienkritik</a></li>
<li id="menu-item-338475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://kf.neopresse.com/category/meinung/">Meinung</a></li>
<li id="menu-item-338481" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://kf.neopresse.com/category/wichtiges/">Wichtiges</a></li>
<li id="menu-item-341887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://kf.neopresse.com/shop/">Shop</a>
<ul class="sub-menu ">
	<li id="menu-item-341888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item active menu-item-depth-1"><a href="https://kf.neopresse.com/shop/buecher/">Bücher</a>
	<ul class="sub-menu ">
		<li id="menu-item-341863" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-2"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/15290-das-maerchen-vom-reichen-land/?pl=27e00069-80b8-4587">Das Märchen vom reichen Land</a></li>
		<li id="menu-item-341862" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-2"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/15466-feindliche-uebernahme/?pl=27e00069-80b8-4587">Feindliche Übernahme</a></li>
		<li id="menu-item-341864" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-2"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/13874-der-selbstmord-europas/?pl=27e00069-80b8-4587">Der Selbstmord Europas</a></li>
		<li id="menu-item-341865" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-2"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/15069-die-neurotische-nation/?pl=27e00069-80b8-4587">Die Neurotische Nation</a></li>
		<li id="menu-item-341866" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-2"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/3259-einspruch/?pl=27e00069-80b8-4587">Einspruch</a></li>
		<li id="menu-item-341867" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-2"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/15302-die-draghi-krise/?pl=27e00069-80b8-4587">Die Draghi Krise</a></li>
		<li id="menu-item-341868" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-2"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/13866-der-eigentumsskandal/?pl=27e00069-80b8-4587">Der Eigentumsskandal</a></li>
		<li id="menu-item-341869" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-2"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/14823-die-ordnung-der-freiheit-und-ihre-feinde/?pl=27e00069-80b8-4587">Die Ordnung der Freiheit und ihre Feinde</a></li>
		<li id="menu-item-341870" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-2"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/14754-die-diesel-luege/?pl=27e00069-80b8-4587">Die Diesel-Lüge</a></li>
		<li id="menu-item-341871" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-2"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/13748-erfolg-im-crash/?pl=27e00069-80b8-4587">Erfolg im Crash</a></li>
		<li id="menu-item-341872" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-2"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/3176-die-vereinigten-staaten-von-europa/?pl=27e00069-80b8-4587">Die Vereinigten Staaten von Europa</a></li>
		<li id="menu-item-341873" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-2"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/13259-dunkelflaute/?pl=27e00069-80b8-4587">Dunkelflaute</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-341889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="https://kf.neopresse.com/shop/spezialreporte/">Spezialreporte</a>
	<ul class="sub-menu ">
		<li id="menu-item-341856" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-2"><a href="https://www.digistore24.com/product/92823?_ga=2.13190135.1123509313.1536766951-1792470630.1518770447">Eurobellion</a></li>
		<li id="menu-item-341857" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-2"><a href="https://www.digistore24.com/product/123635?_ga=2.13190135.1123509313.1536766951-1792470630.1518770447">Die 9 größten Gefahren</a></li>
		<li id="menu-item-341858" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-2"><a href="https://www.digistore24.com/product/120419?_ga=2.204557136.1123509313.1536766951-1792470630.1518770447">Die 5 schlimmsten Politiker-Lügen</a></li>
		<li id="menu-item-341859" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-2"><a href="https://www.digistore24.com/product/137441?_ga=2.204557136.1123509313.1536766951-1792470630.1518770447">Die Grünen sind ein Sicherheitsrisiko  für unser Land!</a></li>
		<li id="menu-item-341860" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-2"><a href="https://www.digistore24.com/product/101331?_ga=2.238700352.1123509313.1536766951-1792470630.1518770447">Wie Sie jetzt Ihr Vermögen in Sicherheit  bringen</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-341890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="https://kf.neopresse.com/shop/abodienste/">Abodienste</a>
	<ul class="sub-menu ">
		<li id="menu-item-341853" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-2"><a href="https://www.digistore24.com/product/129233?_ga=2.13190135.1123509313.1536766951-1792470630.1518770447">Überleben in der Kriese</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-338503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://kf.neopresse.com/impressum/">Über Uns</a>
<ul class="sub-menu ">
	<li id="menu-item-338504" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="https://kf.neopresse.com/impressum/">Impressum</a></li>
	<li id="menu-item-338505" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-1"><a href="https://kf.neopresse.com/datenschutz/">Datenschutz</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-header-menu-1" class="device-menu mom_visibility_device"><li id="menu-item-338482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-depth-0"><a href="https://kf.neopresse.com/">Startseite</a></li>
<li id="menu-item-338476" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://kf.neopresse.com/category/politik/">Politik</a></li>
<li id="menu-item-338471" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://kf.neopresse.com/category/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-338479" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://kf.neopresse.com/category/ausland/">Ausland</a></li>
<li id="menu-item-338472" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://kf.neopresse.com/category/krieg-terror/">Krieg &#038; Terror</a></li>
<li id="menu-item-338474" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://kf.neopresse.com/category/medienkritik/">Medienkritik</a></li>
<li id="menu-item-338475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://kf.neopresse.com/category/meinung/">Meinung</a></li>
<li id="menu-item-338481" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://kf.neopresse.com/category/wichtiges/">Wichtiges</a></li>
<li id="menu-item-341887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://kf.neopresse.com/shop/">Shop</a>
<ul class="sub-menu ">
	<li id="menu-item-341888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item active menu-item-depth-1"><a href="https://kf.neopresse.com/shop/buecher/">Bücher</a>
	<ul class="sub-menu ">
		<li id="menu-item-341863" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-2"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/15290-das-maerchen-vom-reichen-land/?pl=27e00069-80b8-4587">Das Märchen vom reichen Land</a></li>
		<li id="menu-item-341862" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-2"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/15466-feindliche-uebernahme/?pl=27e00069-80b8-4587">Feindliche Übernahme</a></li>
		<li id="menu-item-341864" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-2"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/13874-der-selbstmord-europas/?pl=27e00069-80b8-4587">Der Selbstmord Europas</a></li>
		<li id="menu-item-341865" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-2"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/15069-die-neurotische-nation/?pl=27e00069-80b8-4587">Die Neurotische Nation</a></li>
		<li id="menu-item-341866" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-2"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/3259-einspruch/?pl=27e00069-80b8-4587">Einspruch</a></li>
		<li id="menu-item-341867" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-2"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/15302-die-draghi-krise/?pl=27e00069-80b8-4587">Die Draghi Krise</a></li>
		<li id="menu-item-341868" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-2"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/13866-der-eigentumsskandal/?pl=27e00069-80b8-4587">Der Eigentumsskandal</a></li>
		<li id="menu-item-341869" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-2"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/14823-die-ordnung-der-freiheit-und-ihre-feinde/?pl=27e00069-80b8-4587">Die Ordnung der Freiheit und ihre Feinde</a></li>
		<li id="menu-item-341870" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-2"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/14754-die-diesel-luege/?pl=27e00069-80b8-4587">Die Diesel-Lüge</a></li>
		<li id="menu-item-341871" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-2"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/13748-erfolg-im-crash/?pl=27e00069-80b8-4587">Erfolg im Crash</a></li>
		<li id="menu-item-341872" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-2"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/3176-die-vereinigten-staaten-von-europa/?pl=27e00069-80b8-4587">Die Vereinigten Staaten von Europa</a></li>
		<li id="menu-item-341873" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-2"><a href="https://www.m-vg.de/finanzbuchverlag/shop/article/13259-dunkelflaute/?pl=27e00069-80b8-4587">Dunkelflaute</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-341889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="https://kf.neopresse.com/shop/spezialreporte/">Spezialreporte</a>
	<ul class="sub-menu ">
		<li id="menu-item-341856" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-2"><a href="https://www.digistore24.com/product/92823?_ga=2.13190135.1123509313.1536766951-1792470630.1518770447">Eurobellion</a></li>
		<li id="menu-item-341857" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-2"><a href="https://www.digistore24.com/product/123635?_ga=2.13190135.1123509313.1536766951-1792470630.1518770447">Die 9 größten Gefahren</a></li>
		<li id="menu-item-341858" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-2"><a href="https://www.digistore24.com/product/120419?_ga=2.204557136.1123509313.1536766951-1792470630.1518770447">Die 5 schlimmsten Politiker-Lügen</a></li>
		<li id="menu-item-341859" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-2"><a href="https://www.digistore24.com/product/137441?_ga=2.204557136.1123509313.1536766951-1792470630.1518770447">Die Grünen sind ein Sicherheitsrisiko  für unser Land!</a></li>
		<li id="menu-item-341860" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-2"><a href="https://www.digistore24.com/product/101331?_ga=2.238700352.1123509313.1536766951-1792470630.1518770447">Wie Sie jetzt Ihr Vermögen in Sicherheit  bringen</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-341890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="https://kf.neopresse.com/shop/abodienste/">Abodienste</a>
	<ul class="sub-menu ">
		<li id="menu-item-341853" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-2"><a href="https://www.digistore24.com/product/129233?_ga=2.13190135.1123509313.1536766951-1792470630.1518770447">Überleben in der Kriese</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-338503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://kf.neopresse.com/impressum/">Über Uns</a>
<ul class="sub-menu ">
	<li id="menu-item-338504" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="https://kf.neopresse.com/impressum/">Impressum</a></li>
	<li id="menu-item-338505" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-1"><a href="https://kf.neopresse.com/datenschutz/">Datenschutz</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		                        <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="https://kf.neopresse.com">
                                <input class="sf" type="text" placeholder="Suche ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="https://kf.neopresse.com/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    
        		    </div> <!--nav-buttons-->

                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
                        <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>Zufällige Artikel</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://kf.neopresse.com/fuehlten-sich-alle-franzosen-1944-befreit/">Fühlten sich alle Franzosen 1944 befreit?</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://kf.neopresse.com/intel-drop-trumps-wahnsinn-8-februrar-2018/">Intel Drop, Trumps Wahnsinn, 8.Februrar 2018</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://kf.neopresse.com/die-britisch-franzoesische-entente-cordiale/">Die britisch-französische &quot;Entente Cordiale&quot;</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://kf.neopresse.com/us-geheimnisse-luegen-und-verwirrungen-im-norden-von-syrien/">US-Geheimnisse, -Lügen und -Verwirrungen im Norden von Syrien</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://kf.neopresse.com/nicht-beschlussfaehig-muppetsshow-vom-18-01-2018/">Nicht beschlussfähig: Muppetsshow vom 18.01.2018</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://kf.neopresse.com/fassaden-demokratie-und-tiefer-staat/">&quot;Fassaden-Demokratie und Tiefer Staat&quot;</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://kf.neopresse.com/das-geheimnis-der-solfeggio-frequenzen/">Das Geheimnis der Solfeggio-Frequenzen</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://kf.neopresse.com/wiederholen-sie-mueller/">&quot;Wiederholen Sie , Müller&quot;</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://kf.neopresse.com/offener-brief-einer-mta-ueber-chemotherapie/">Offener Brief einer MTA über Chemotherapie</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://kf.neopresse.com/slaughterbots/">Slaughterbots</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://kf.neopresse.com/kriegsvorbereitungen-der-mafia-laufen-weiter/">Kriegsvorbereitungen der Mafia laufen weiter</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://kf.neopresse.com/kein-fluechtling-hat-anspruch-auf-asyl-in-deutschland/">Kein Flüchtling hat Anspruch auf Asyl in Deutschland</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://kf.neopresse.com/prof-dr-sergej-sall-ueber-massive-geschichtsfaelschung-plaene-der-illuminati/">Prof. Dr. Sergej Sall über massive Geschichtsfälschung &amp; Pläne der Illuminati</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://kf.neopresse.com/groesster-raubzug-gegen-den-steuerzahler-fast-vollendet/">Größter Raubzug gegen den Steuerzahler fast vollendet</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://kf.neopresse.com/monika-donner-krieg-terror-weltherrschaft-warum-deutschland-sterben-soll/">Krieg, Terror, Weltherrschaft &#8211; Warum Deutschland sterben soll</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://kf.neopresse.com/ist-deutschland-eine-gmbh-ist-deutschland-tatsaechlich-eine-firma/">Ist Deutschland tatsächlich eine Firma?</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://kf.neopresse.com/der-nuklear-betrug-galen-winsor/">Der große Strahlungs- und Nuklearabfall-Betrug &#8211; Galen Winsor</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://kf.neopresse.com/ermordeten-weisshelme-kinder-fuer-fake-gasangriff-videos/">Schwedische Ärzte: Weißhelme töten Kinder für Fake-VIDEO der Giftgas-Attacke (18+)</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://kf.neopresse.com/paul-craig-roberts-merkel-die-hure-von-washington-zerstoert-deutschland/">Paul Craig Roberts: Merkel, die Hure von Washington, zerstört Deutschland</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://kf.neopresse.com/bundesregierung-baut-zaun-gegen-fluechtlinge-rund-um-saudi-arabien-und-entsendet-deutsche-polizisten/">Bundesregierung baut Zaun gegen Flüchtlinge rund um Saudi Arabien</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://kf.neopresse.com/menschenhaendler-gesteht-videointerview-den-mord-400-kindern/">Menschenhändler gesteht in Videointerview den Mord an 400 Kindern</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://kf.neopresse.com/99110-2/">Russland &#8211; äußerst interessant &#8211; Lektionen in Besatzung</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://kf.neopresse.com/forschung-titanen-giganten-und-riesen/">Forschung &quot;Titanen, Giganten und Riesen&quot;</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://kf.neopresse.com/der-iq-nach-voelkern-und-die-folgen-der-brd-umvolkungspolitik/">Der IQ nach Völkern und die Folgen der BRD Umvolkungspolitik</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://kf.neopresse.com/bayern-katastrophale-konzentration-von-aluminium-barium-und-arsen/">Bayern: Katastrophale Konzentration von Aluminium, Barium und Arsen</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://kf.neopresse.com/mythen-realitaet-unsere-gesamte-geschichte-eine-luege/">Mythen &amp; Realität &#8211; Unsere gesamte Geschichte eine Lüge?</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://kf.neopresse.com/medizinische-sensation-russland-hat-heilmittel-gegen-alle-krebsarten-entwickelt/">Medizinische Sensation: Russland hat Heilmittel gegen alle Krebsarten entwickelt</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://kf.neopresse.com/also-doch-aluminium-und-barium-aus-jet-turbinen/">Also doch &#8211; Aluminium und Barium aus Jet-Turbinen</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://kf.neopresse.com/behauptungen-von-david-icke-uber-edward-heath-als-padophiler-kindermorder-bestatigt/">Behauptungen von David Icke über Edward Heath als pädophilen Kindermörder bestätigt</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://kf.neopresse.com/mysterioese-ereignisse-waehrend-der-kriege-im-mittleren-osten/">Mysteriöse Ereignisse während der Kriege im Mittleren Osten</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://kf.neopresse.com/warum-sucht-man-den-imam-mahdi/">Warum sucht man den Imam Mahdi?</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://kf.neopresse.com/merkel-hofft-auf-12-millionen-migranten/">Merkel hofft auf 12 Millionen Migranten!</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://kf.neopresse.com/fruehsexualisierung-die-pimmel-puppen-paederasten-politik/">Frühsexualisierung – Die Pimmel-Puppen-Päderasten-Politik</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://kf.neopresse.com/asylanten-un-fordern-bevoelkerungsaustausch-von-deutschland/">UN-Bevölkerungsaustausch &#8211; Dokument in Deutsch</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://kf.neopresse.com/rostislav-ischenko-sagt-krieg-in-europa-voraus/">Rostislav Ischenko sagt Krieg in Europa voraus</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://kf.neopresse.com/pluenderung-der-brd-sozialversicherungsabkommen/">Plünderung der BRD: Deutsch-türkisches Sozialversicherungsabkommen</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://kf.neopresse.com/sarkozy-vermischung-der-rassen-auch-mit-zwangsmassnahmen/">Sarkozy &#8211; Vermischung der Rassen auch mit Zwangsmaßnahmen</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://kf.neopresse.com/sterbefaelle-in-deutschland-steigen-aber-das-seit-15-jahren/">Sterbefälle in Deutschland steigen – aber das seit 15 Jahren!</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://kf.neopresse.com/fachmann-michael-mueller-spricht-lockdown-wird-wohl-fortgesetzt/">Fachmann Michael Müller spricht: Lockdown wird wohl fortgesetzt</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://kf.neopresse.com/eu-kommission-bereitet-investitionspakt-mit-der-kpc-vor/">EU-Kommission bereitet Investitionspakt mit der KPC vor</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://kf.neopresse.com/unfassbar-grosse-silvesterparty-in-berlin-jedoch-nicht-fuer-buerger/">Unfassbar: Große Silvesterparty in Berlin – Jedoch nicht für Bürger</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://kf.neopresse.com/experte-geimpfte-koennen-andere-anstecken/">Experte: Geimpfte können andere anstecken</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://kf.neopresse.com/niedertraechtiger-markt-biontech-und-co-aktienkurs-sank-dramatisch-3/">Niederträchtiger Markt: BioNTech und Co. – Aktienkurs sank dramatisch…</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://kf.neopresse.com/niedertraechtiger-markt-biontech-und-co-aktienkurs-sank-dramatisch-2/">Niederträchtiger Markt: BioNTech und Co. – Aktienkurs sank dramatisch…</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://kf.neopresse.com/niedertraechtiger-markt-biontech-und-co-aktienkurs-sank-dramatisch/">Niederträchtiger Markt: BioNTech und Co. – Aktienkurs sank dramatisch…</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://kf.neopresse.com/mrna-impfung-lebensbedrohliche-nebenwirkungen/">mRNA-Impfung: „Lebensbedrohliche Nebenwirkungen“</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://kf.neopresse.com/corona-diktatur-nimmt-formen-an/">Corona-Diktatur nimmt Formen an</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time"><span></span> </span>
        </div> <!--breaking news-->
            </div>
    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://kf.neopresse.com/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://kf.neopresse.com/category/gesundheitspolitik/" title="Gesundheitspolitik"><span itemprop="title">Gesundheitspolitik</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Fachmann Michael Müller spricht: Lockdown wird wohl fortgesetzt</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-366564 post type-post status-publish format-standard category-gesundheitspolitik category-impfung category-impfung-berlin category-lockdown tag-berlin"itemscope itemtype="http://schema.org/Article">
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://kf.neopresse.com/fachmann-michael-mueller-spricht-lockdown-wird-wohl-fortgesetzt/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://kf.neopresse.com/wp-content/uploads/2020/12/np_krisenfrei_logo-1.png">
      <meta itemprop="width" content="1059">
      <meta itemprop="height" content="263">
    </div>
        <meta itemprop="name" content="Krisenfrei">
  </div>
  <meta itemprop="datePublished" content="2020-12-31T11:58:13+00:00"/>
  <meta itemprop="dateModified" content="2020-12-31T11:58:13+00:00"/>


                                   <h1 class="post-tile entry-title" itemprop="headline">Fachmann Michael Müller spricht: Lockdown wird wohl fortgesetzt</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard" itemprop="author" itemscope itemtype="https://schema.org/Person">Autor: <span class="fn" itemprop="name"><a href="https://kf.neopresse.com/author/politaia/">Politaia</a></span></span><span>Datum: <time datetime="2020-12-31T11:58:13+00:00" class="updated">Dezember 31, 2020</time></span><span>In: <a href="https://kf.neopresse.com/category/gesundheitspolitik/" title="View all posts in Gesundheitspolitik">Gesundheitspolitik</a>, <a href="https://kf.neopresse.com/category/impfung/" title="View all posts in Impfung">Impfung</a>, <a href="https://kf.neopresse.com/category/impfung-berlin/" title="View all posts in Impfung Berlin">Impfung Berlin</a>, <a href="https://kf.neopresse.com/category/lockdown/" title="View all posts in Lockdown">Lockdown</a></span><span>Tags: <a href="https://kf.neopresse.com/tag/berlin/" title="View all posts in Berlin">Berlin</a></span><span></span><span>Views: 20 views</span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Drucken</a><a href="mailto:?subject=Fachmann Michael Müller spricht: Lockdown wird wohl fortgesetzt&body=Fachmann Michael Müller spricht: Lockdown wird wohl fortgesetzt https://kf.neopresse.com/fachmann-michael-mueller-spricht-lockdown-wird-wohl-fortgesetzt/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
            <p>Der Regierende Berliner Bürgermeister Michael Müller hat sich in der Corona-Krise einige Male hervorgetan. So mutet es nach Meinung von Beobachtern erstaunlich an, dass regelmäßig gerade die Berliner Gesundheitsämter an Feiertagen oder Wochenenden keine Zahlen melden. Die Funktionstüchtigkeit der Behörden in Berlin wird demnach bezweifelt. Der Chef der Berliner Verwaltung also, der Regierende Bürgermeister, äußerte sich nun zum Ende des Lockdowns.</p>
<p>Dies ist praktisch noch nicht absehbar, da die Zahlen auf einem sehr hohen Stand stagnierten oder bestenfalls leicht zurückgingen. Dies allerdings&nbsp;</b></strong><a&nbsp;<p><a href=https://politaia.orgfachmann-michael-mueller-spricht-lockdown-wird-wohl-fortgesetzt/><strong>Hier weiterlesen...</strong></a></p>      

    
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="366564">
        
        
                                                <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->

            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
			                        <div class="details ">
                            <a href="https://kf.neopresse.com/eu-kommission-bereitet-investitionspakt-mit-der-kpc-vor/" class="link prev"><i class="fa-icon-double-angle-left"></i>Vorheriger Artikel</a>
                            <h3><a href="https://kf.neopresse.com/eu-kommission-bereitet-investitionspakt-mit-der-kpc-vor/">EU-Kommission bereitet Investitionspakt mit der KPC vor</a></h3>
                        </div>
                    </li>
		    		                        <li class="np-post next border-box">
			                        <div class="details ">
                            <a href="https://kf.neopresse.com/sterbefaelle-in-deutschland-steigen-aber-das-seit-15-jahren/" class="link next"><i class="fa-icon-double-angle-right alignright"></i>Nächster Artikel</a>
                            <h3><a href="https://kf.neopresse.com/sterbefaelle-in-deutschland-steigen-aber-das-seit-15-jahren/">Sterbefälle in Deutschland steigen – aber das seit 15 Jahren!</a></h3>
                        </div>
                    </li>
		                    </ul>
            </div> <!-- np posts -->
<h2 class="single-title">Über den Autor</h2>
            <div class="base-box single-box about-the-author">
                <div class="author_avatar"><img alt='' src='https://secure.gravatar.com/avatar/0fb7e9f74e787bca6337a4499e5c6f97?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0fb7e9f74e787bca6337a4499e5c6f97?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div>
                <div class="author_desc">
                    <h3 calss="vcard author"><span class="fn"><a href="https://kf.neopresse.com/author/politaia/">Politaia</a></span>  </span></h3>
        <p>
		Wir von Politaia.org sind ein investigatives, alternatives und liberales Netzwerk für eine freie, unabhängige und neutrale Berichterstattung. Egal ob Weltpolitik oder Verschwörungstheorie. Wenn in einem Thema Wahrheit steckt, werden wir sie finden. Dabei ist unser Credo die mediale Zivilcourage. Wir schauen nicht weg, wir halten nicht still.	</p>
                 <div class="mom-socials-icons author-social-icons">
        <ul>
                    <li class="home"><a target="_blank" href="https://www.politaia.org/"><i class=" momizat-icon-home "></i></a></li>                    <li class="facebook"><a target="_blank" href="https://www.facebook.com/politaia/?__tn__=kC-R&eid=ARDDNSYPx6dkM0-I75HOQe4vs1DnwB_3geyoGFVWXnglUZ5AKrJkajkWtHeK-f7QMeOSSOdiZLko3HFx&hc_ref=ARQHldXPhs4dHnPcxPRrTLFuzTNAqNiJNs6g14HwbgXCSPinIepvs4yP4vHNpU_T8vA&fref=nf&__xts__[0]=68.ARCV9vM-rrSk_asj59v5nVozJS4Rag9UNnPbQG5KOY52wXHEgsD1ZYBBGvToaqs8iIXwW7Mu_Z2-Y22Rl3g3v56u7jCtHaBOGwDkV_yHNxXMP6-kJC9qJxRERfO29tbe1cwdAo9EcKokLDo4SPtYO48LNQjWwTmLJzx4ATwTXwupugQ5vBH5"><i class="fa-icon-facebook "></i></a></li>                                                           <li class="rss"><a target="_blank" href="https://kf.neopresse.com/author/politaia/feed/"><i class="fa-icon-rss"></i></a></li>
                                                                                                                                                                        </u>

        <div class="clear"></div>
    </div>

                </div>
	            <div class="clear"></div>

            </div>
                <h2 class="single-title">Verwandte Artikel</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <h4><a itemprop="name" href="https://kf.neopresse.com/sterbefaelle-in-deutschland-steigen-aber-das-seit-15-jahren/">Sterbefälle in Deutschland steigen – aber das seit 15 Jahren!</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-12-31T12:18:06+00:00">Dezember 31, 2020</time>
			</div>
                </li>

	       <li>
			                        <h4><a itemprop="name" href="https://kf.neopresse.com/experte-geimpfte-koennen-andere-anstecken/">Experte: Geimpfte können andere anstecken</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-12-30T14:17:52+00:00">Dezember 30, 2020</time>
			</div>
                </li>

	       <li>
			                        <h4><a itemprop="name" href="https://kf.neopresse.com/niedertraechtiger-markt-biontech-und-co-aktienkurs-sank-dramatisch/">Niederträchtiger Markt: BioNTech und Co. – Aktienkurs sank dramatisch…</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-12-30T14:07:48+00:00">Dezember 30, 2020</time>
			</div>
                </li>

</ul>
</div>

<div id="comments" class="comments-area">

	
		
	
</div><!-- #comments .comments-area -->
            </div> <!--main column-->
                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget widget_tag_cloud"><div class="widget-head"><h3 class="widget-title"><span>Meistgesuchte Themen</span></h3></div><div class="tagcloud"><a href="https://kf.neopresse.com/tag/afd/" class="tag-cloud-link tag-link-441 tag-link-position-1" style="font-size: 9.125pt;" aria-label="AFD (151 Einträge)">AFD</a>
<a href="https://kf.neopresse.com/tag/angela-merkel/" class="tag-cloud-link tag-link-1059 tag-link-position-2" style="font-size: 12.75pt;" aria-label="Angela Merkel (297 Einträge)">Angela Merkel</a>
<a href="https://kf.neopresse.com/tag/armut/" class="tag-cloud-link tag-link-110 tag-link-position-3" style="font-size: 11.25pt;" aria-label="Armut (224 Einträge)">Armut</a>
<a href="https://kf.neopresse.com/tag/artikel/" class="tag-cloud-link tag-link-260 tag-link-position-4" style="font-size: 9.25pt;" aria-label="Artikel (155 Einträge)">Artikel</a>
<a href="https://kf.neopresse.com/tag/asylanten/" class="tag-cloud-link tag-link-3497 tag-link-position-5" style="font-size: 10pt;" aria-label="Asylanten (177 Einträge)">Asylanten</a>
<a href="https://kf.neopresse.com/tag/berlin/" class="tag-cloud-link tag-link-552 tag-link-position-6" style="font-size: 9pt;" aria-label="Berlin (148 Einträge)">Berlin</a>
<a href="https://kf.neopresse.com/tag/brexit/" class="tag-cloud-link tag-link-10 tag-link-position-7" style="font-size: 12.75pt;" aria-label="Brexit (297 Einträge)">Brexit</a>
<a href="https://kf.neopresse.com/tag/bundeswehr/" class="tag-cloud-link tag-link-277 tag-link-position-8" style="font-size: 9.875pt;" aria-label="Bundeswehr (171 Einträge)">Bundeswehr</a>
<a href="https://kf.neopresse.com/tag/cdu/" class="tag-cloud-link tag-link-511 tag-link-position-9" style="font-size: 13pt;" aria-label="CDU (310 Einträge)">CDU</a>
<a href="https://kf.neopresse.com/tag/china/" class="tag-cloud-link tag-link-267 tag-link-position-10" style="font-size: 8.875pt;" aria-label="China (143 Einträge)">China</a>
<a href="https://kf.neopresse.com/tag/diesel/" class="tag-cloud-link tag-link-325 tag-link-position-11" style="font-size: 8.125pt;" aria-label="Diesel (125 Einträge)">Diesel</a>
<a href="https://kf.neopresse.com/tag/donald-trump/" class="tag-cloud-link tag-link-947 tag-link-position-12" style="font-size: 8.5pt;" aria-label="Donald Trump (134 Einträge)">Donald Trump</a>
<a href="https://kf.neopresse.com/tag/erdogan/" class="tag-cloud-link tag-link-73 tag-link-position-13" style="font-size: 8.125pt;" aria-label="Erdogan (126 Einträge)">Erdogan</a>
<a href="https://kf.neopresse.com/tag/eu/" class="tag-cloud-link tag-link-12 tag-link-position-14" style="font-size: 20pt;" aria-label="EU (1.124 Einträge)">EU</a>
<a href="https://kf.neopresse.com/tag/euro/" class="tag-cloud-link tag-link-111 tag-link-position-15" style="font-size: 10.75pt;" aria-label="Euro (203 Einträge)">Euro</a>
<a href="https://kf.neopresse.com/tag/ezb/" class="tag-cloud-link tag-link-341 tag-link-position-16" style="font-size: 11.25pt;" aria-label="EZB (224 Einträge)">EZB</a>
<a href="https://kf.neopresse.com/tag/fluechtlinge/" class="tag-cloud-link tag-link-234 tag-link-position-17" style="font-size: 11pt;" aria-label="Flüchtlinge (215 Einträge)">Flüchtlinge</a>
<a href="https://kf.neopresse.com/tag/frankreich/" class="tag-cloud-link tag-link-383 tag-link-position-18" style="font-size: 12.125pt;" aria-label="Frankreich (261 Einträge)">Frankreich</a>
<a href="https://kf.neopresse.com/tag/gez/" class="tag-cloud-link tag-link-41 tag-link-position-19" style="font-size: 8.125pt;" aria-label="GEZ (124 Einträge)">GEZ</a>
<a href="https://kf.neopresse.com/tag/glyphosat/" class="tag-cloud-link tag-link-177 tag-link-position-20" style="font-size: 8.375pt;" aria-label="Glyphosat (132 Einträge)">Glyphosat</a>
<a href="https://kf.neopresse.com/tag/groko/" class="tag-cloud-link tag-link-496 tag-link-position-21" style="font-size: 9.875pt;" aria-label="GroKo (174 Einträge)">GroKo</a>
<a href="https://kf.neopresse.com/tag/grossbritannien/" class="tag-cloud-link tag-link-641 tag-link-position-22" style="font-size: 11pt;" aria-label="Großbritannien (213 Einträge)">Großbritannien</a>
<a href="https://kf.neopresse.com/tag/gruene/" class="tag-cloud-link tag-link-316 tag-link-position-23" style="font-size: 12.125pt;" aria-label="Grüne (260 Einträge)">Grüne</a>
<a href="https://kf.neopresse.com/tag/isis/" class="tag-cloud-link tag-link-1306 tag-link-position-24" style="font-size: 8pt;" aria-label="ISIS (122 Einträge)">ISIS</a>
<a href="https://kf.neopresse.com/tag/italien/" class="tag-cloud-link tag-link-235 tag-link-position-25" style="font-size: 10.5pt;" aria-label="Italien (195 Einträge)">Italien</a>
<a href="https://kf.neopresse.com/tag/klima/" class="tag-cloud-link tag-link-156 tag-link-position-26" style="font-size: 11.25pt;" aria-label="Klima (223 Einträge)">Klima</a>
<a href="https://kf.neopresse.com/tag/klimawandel/" class="tag-cloud-link tag-link-157 tag-link-position-27" style="font-size: 9.25pt;" aria-label="Klimawandel (155 Einträge)">Klimawandel</a>
<a href="https://kf.neopresse.com/tag/macron/" class="tag-cloud-link tag-link-246 tag-link-position-28" style="font-size: 12.25pt;" aria-label="Macron (269 Einträge)">Macron</a>
<a href="https://kf.neopresse.com/tag/merkel/" class="tag-cloud-link tag-link-64 tag-link-position-29" style="font-size: 22pt;" aria-label="Merkel (1.630 Einträge)">Merkel</a>
<a href="https://kf.neopresse.com/tag/migranten/" class="tag-cloud-link tag-link-322 tag-link-position-30" style="font-size: 13.125pt;" aria-label="Migranten (312 Einträge)">Migranten</a>
<a href="https://kf.neopresse.com/tag/migration/" class="tag-cloud-link tag-link-453 tag-link-position-31" style="font-size: 9.375pt;" aria-label="Migration (159 Einträge)">Migration</a>
<a href="https://kf.neopresse.com/tag/nato/" class="tag-cloud-link tag-link-304 tag-link-position-32" style="font-size: 11.125pt;" aria-label="NATO (220 Einträge)">NATO</a>
<a href="https://kf.neopresse.com/tag/putin/" class="tag-cloud-link tag-link-330 tag-link-position-33" style="font-size: 9.75pt;" aria-label="Putin (169 Einträge)">Putin</a>
<a href="https://kf.neopresse.com/tag/rente/" class="tag-cloud-link tag-link-113 tag-link-position-34" style="font-size: 11.25pt;" aria-label="Rente (223 Einträge)">Rente</a>
<a href="https://kf.neopresse.com/tag/russland/" class="tag-cloud-link tag-link-173 tag-link-position-35" style="font-size: 14.875pt;" aria-label="Russland (440 Einträge)">Russland</a>
<a href="https://kf.neopresse.com/tag/spahn/" class="tag-cloud-link tag-link-301 tag-link-position-36" style="font-size: 8.5pt;" aria-label="Spahn (133 Einträge)">Spahn</a>
<a href="https://kf.neopresse.com/tag/spd/" class="tag-cloud-link tag-link-313 tag-link-position-37" style="font-size: 16.875pt;" aria-label="SPD (625 Einträge)">SPD</a>
<a href="https://kf.neopresse.com/tag/steuern/" class="tag-cloud-link tag-link-46 tag-link-position-38" style="font-size: 9.125pt;" aria-label="Steuern (149 Einträge)">Steuern</a>
<a href="https://kf.neopresse.com/tag/trump/" class="tag-cloud-link tag-link-333 tag-link-position-39" style="font-size: 15.5pt;" aria-label="Trump (488 Einträge)">Trump</a>
<a href="https://kf.neopresse.com/tag/tuerkei/" class="tag-cloud-link tag-link-93 tag-link-position-40" style="font-size: 9.75pt;" aria-label="Türkei (169 Einträge)">Türkei</a>
<a href="https://kf.neopresse.com/tag/umfrage/" class="tag-cloud-link tag-link-401 tag-link-position-41" style="font-size: 9.375pt;" aria-label="Umfrage (156 Einträge)">Umfrage</a>
<a href="https://kf.neopresse.com/tag/union/" class="tag-cloud-link tag-link-80 tag-link-position-42" style="font-size: 8.375pt;" aria-label="Union (130 Einträge)">Union</a>
<a href="https://kf.neopresse.com/tag/ursula-von-der-leyen/" class="tag-cloud-link tag-link-679 tag-link-position-43" style="font-size: 10.125pt;" aria-label="Ursula von der Leyen (179 Einträge)">Ursula von der Leyen</a>
<a href="https://kf.neopresse.com/tag/usa/" class="tag-cloud-link tag-link-146 tag-link-position-44" style="font-size: 14.375pt;" aria-label="USA (397 Einträge)">USA</a>
<a href="https://kf.neopresse.com/tag/von-der-leyen/" class="tag-cloud-link tag-link-627 tag-link-position-45" style="font-size: 8.875pt;" aria-label="von der Leyen (142 Einträge)">von der Leyen</a></div>
</div>		<div class="widget widget_recent_entries">		<div class="widget-head"><h3 class="widget-title"><span>Neueste Beiträge</span></h3></div>		<ul>
											<li>
					<a href="https://kf.neopresse.com/sterbefaelle-in-deutschland-steigen-aber-das-seit-15-jahren/">Sterbefälle in Deutschland steigen – aber das seit 15 Jahren!</a>
									</li>
											<li>
					<a href="https://kf.neopresse.com/fachmann-michael-mueller-spricht-lockdown-wird-wohl-fortgesetzt/">Fachmann Michael Müller spricht: Lockdown wird wohl fortgesetzt</a>
									</li>
											<li>
					<a href="https://kf.neopresse.com/eu-kommission-bereitet-investitionspakt-mit-der-kpc-vor/">EU-Kommission bereitet Investitionspakt mit der KPC vor</a>
									</li>
											<li>
					<a href="https://kf.neopresse.com/unfassbar-grosse-silvesterparty-in-berlin-jedoch-nicht-fuer-buerger/">Unfassbar: Große Silvesterparty in Berlin – Jedoch nicht für Bürger</a>
									</li>
											<li>
					<a href="https://kf.neopresse.com/experte-geimpfte-koennen-andere-anstecken/">Experte: Geimpfte können andere anstecken</a>
									</li>
					</ul>
		</div><div class="widget widget_recent_comments"><div class="widget-head"><h3 class="widget-title"><span>Neueste Kommentare</span></h3></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://lightvigra.com/' rel='external nofollow' class='url'>viagra</a></span> bei <a href="https://kf.neopresse.com/neo-assange-und-russlands-tanz-mit-dem-teufel/#comment-40007">Assange und Russlands Tanz mit dem Teufel</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://canadianpharmnorx.com/' rel='external nofollow' class='url'>Buspar</a></span> bei <a href="https://kf.neopresse.com/wie-die-krankenhausindustrie-funktioniert-der-blick-hinter-die-kulissen/#comment-40006">Wie die Krankenhausindustrie funktioniert: Der Blick hinter die Kulissen</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://storerxpharmcanada.com/' rel='external nofollow' class='url'>Depo-Medrol</a></span> bei <a href="https://kf.neopresse.com/neo-assange-und-russlands-tanz-mit-dem-teufel/#comment-40005">Assange und Russlands Tanz mit dem Teufel</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://online21rxon.com/' rel='external nofollow' class='url'>canada online pharmacy</a></span> bei <a href="https://kf.neopresse.com/neo-assange-und-russlands-tanz-mit-dem-teufel/#comment-40004">Assange und Russlands Tanz mit dem Teufel</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://happyrxpharmacy21.com/' rel='external nofollow' class='url'>online pharmacy canada</a></span> bei <a href="https://kf.neopresse.com/wie-die-krankenhausindustrie-funktioniert-der-blick-hinter-die-kulissen/#comment-40003">Wie die Krankenhausindustrie funktioniert: Der Blick hinter die Kulissen</a></li></ul></div><div class="widget widget_search"><div class="search-form default-search-form">
    <form method="get" action="https://kf.neopresse.com">
        <input class="sf" type="text" placeholder="Suche ..." autocomplete="off" name="s">
        <button class="button" type="submit"><i class="fa-icon-search"></i></button>
    </form>
</div>
</div><div class="widget widget_archive"><div class="widget-head"><h3 class="widget-title"><span>Archive</span></h3></div>		<ul>
			<li><a href='https://kf.neopresse.com/2020/12/'>Dezember 2020</a></li>
	<li><a href='https://kf.neopresse.com/2020/11/'>November 2020</a></li>
	<li><a href='https://kf.neopresse.com/2020/10/'>Oktober 2020</a></li>
	<li><a href='https://kf.neopresse.com/2020/09/'>September 2020</a></li>
	<li><a href='https://kf.neopresse.com/2020/08/'>August 2020</a></li>
	<li><a href='https://kf.neopresse.com/2020/07/'>Juli 2020</a></li>
	<li><a href='https://kf.neopresse.com/2020/06/'>Juni 2020</a></li>
	<li><a href='https://kf.neopresse.com/2020/05/'>Mai 2020</a></li>
	<li><a href='https://kf.neopresse.com/2020/04/'>April 2020</a></li>
	<li><a href='https://kf.neopresse.com/2020/03/'>März 2020</a></li>
	<li><a href='https://kf.neopresse.com/2020/02/'>Februar 2020</a></li>
	<li><a href='https://kf.neopresse.com/2020/01/'>Januar 2020</a></li>
	<li><a href='https://kf.neopresse.com/2019/12/'>Dezember 2019</a></li>
	<li><a href='https://kf.neopresse.com/2019/11/'>November 2019</a></li>
	<li><a href='https://kf.neopresse.com/2019/10/'>Oktober 2019</a></li>
	<li><a href='https://kf.neopresse.com/2019/09/'>September 2019</a></li>
	<li><a href='https://kf.neopresse.com/2019/08/'>August 2019</a></li>
	<li><a href='https://kf.neopresse.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://kf.neopresse.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://kf.neopresse.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://kf.neopresse.com/2019/04/'>April 2019</a></li>
	<li><a href='https://kf.neopresse.com/2019/03/'>März 2019</a></li>
	<li><a href='https://kf.neopresse.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://kf.neopresse.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://kf.neopresse.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://kf.neopresse.com/2018/11/'>November 2018</a></li>
	<li><a href='https://kf.neopresse.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://kf.neopresse.com/2018/09/'>September 2018</a></li>
	<li><a href='https://kf.neopresse.com/2018/08/'>August 2018</a></li>
	<li><a href='https://kf.neopresse.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://kf.neopresse.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://kf.neopresse.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://kf.neopresse.com/2018/04/'>April 2018</a></li>
	<li><a href='https://kf.neopresse.com/2018/03/'>März 2018</a></li>
	<li><a href='https://kf.neopresse.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://kf.neopresse.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://kf.neopresse.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://kf.neopresse.com/2017/11/'>November 2017</a></li>
	<li><a href='https://kf.neopresse.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://kf.neopresse.com/2017/09/'>September 2017</a></li>
	<li><a href='https://kf.neopresse.com/2017/08/'>August 2017</a></li>
	<li><a href='https://kf.neopresse.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://kf.neopresse.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://kf.neopresse.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://kf.neopresse.com/2017/04/'>April 2017</a></li>
	<li><a href='https://kf.neopresse.com/2017/03/'>März 2017</a></li>
	<li><a href='https://kf.neopresse.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://kf.neopresse.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://kf.neopresse.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://kf.neopresse.com/2016/11/'>November 2016</a></li>
	<li><a href='https://kf.neopresse.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://kf.neopresse.com/2016/09/'>September 2016</a></li>
	<li><a href='https://kf.neopresse.com/2016/08/'>August 2016</a></li>
	<li><a href='https://kf.neopresse.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://kf.neopresse.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://kf.neopresse.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://kf.neopresse.com/2016/04/'>April 2016</a></li>
	<li><a href='https://kf.neopresse.com/2016/03/'>März 2016</a></li>
	<li><a href='https://kf.neopresse.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://kf.neopresse.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://kf.neopresse.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://kf.neopresse.com/2015/11/'>November 2015</a></li>
	<li><a href='https://kf.neopresse.com/2015/10/'>Oktober 2015</a></li>
	<li><a href='https://kf.neopresse.com/2015/09/'>September 2015</a></li>
	<li><a href='https://kf.neopresse.com/2015/08/'>August 2015</a></li>
	<li><a href='https://kf.neopresse.com/2015/07/'>Juli 2015</a></li>
	<li><a href='https://kf.neopresse.com/2010/04/'>April 2010</a></li>
		</ul>
		</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth last">
			        			</div>
	    
        <div class="clear"></div>
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">2014 Powered By Wordpress, Goodnews Theme By <a href="http://www.momizat.com/">Momizat Team</a></p>
                    <ul id="menu-footer" class="footer_menu"><li id="menu-item-338620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-338620"><a href="https://kf.neopresse.com/">Startseite</a></li>
<li id="menu-item-338618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338618"><a href="https://kf.neopresse.com/impressum/">Impressum</a></li>
<li id="menu-item-338619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338619"><a href="https://kf.neopresse.com/datenschutz/">Datenschutz</a></li>
</ul>				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <script type='text/javascript' src='https://kf.neopresse.com/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/kf.neopresse.com\/wp-admin\/admin-ajax.php","nonce":"ab9356625c","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/kf.neopresse.com","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://kf.neopresse.com/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='https://kf.neopresse.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://kf.neopresse.com/wp-content/plugins/ga-germanized/assets/js/cookieconsent.js?ver=3.0.3'></script>
<script type='text/javascript'>
try { window.addEventListener("load", function(){window.cookieconsent.initialise({"palette":{"popup":{"background":"#edeff5","text":"#838391"},"button":{"background":"#4b81e8","text":"#ffffff"}},"theme":"classic","position":"bottom","static":false,"content":{"message":"Cookies helfen uns bei der Bereitstellung unserer Inhalte und Dienste. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu.","dismiss":"Okay!","allow":"Cookies erlauben","deny":"Cookies ablehnen","link":false,"href":"https:\/\/cookiesandyou.com\/"},"type":false,"onStatusChange":function(){}})}); } catch(err) { console.error(err.message); }
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var gaoptoutSettings = {"ua":"UA-83330402-11","disabled":"Der Google Analytics Opt-out Cookie wurde gesetzt!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kf.neopresse.com/wp-content/plugins/ga-germanized/assets/js/gaoptout.js?ver=1.4.0'></script>
<script type='text/javascript' src='https://kf.neopresse.com/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>

    </body>
</html>
